- A -

About

Accessibility Check Rule Definitions

Accessibility Checker Pane

Accessibility Preferences

Accessibility Report Pane

Accessibility Tab

Actions Library

Add a Place

Add Barcodes to Documents

Add Bates Numbering Action

Add Bates Numbering Tool

Add Buttons to Documents

Add Check Boxes to Documents

Add Date Fields to Documents

Add Digital Signature Action

Add Digital Signature Fields to Documents

Add Digital Signature Tool

Add Dropdown Menus to Documents

Add Header and Footer Action

Add Header and Footer Tool

Add List Boxes to Documents

Add Radion Buttons to Documents

Add Text Fields to Documents

Add Text to Bookmark Titles

Add Text Tool

Add Timestamp Action

Add Watermark Tool

Add Watermarks Action

Add/Edit Content

Adding Dynamic Elements to Stamps

Advanced Actions

Advanced Tools

Annotations Guide

AnnotationText Editing Options

Appendix for Editor

Appendix for PDF Tools

Area Tool

Arrange Tab

Arrow Tool

IconLine Tool
IconArrow Tool

Art Box

Attachments Pane

Available File Filters

- B -

Background

Bates Numbering

Bleed Box

Blend Mode

Booklet Layout

Bookmark Actions

Bookmark Every Nth Page

Bookmark Properties

Bookmarks Guide

Bookmarks in Editor

Bookmarks Tab

Bookmarks Tools

Build Table of Contents

Build Table of Contents Action

Build Table of Contents Tool

- C -

Callout Tool

Certify Document Action

Certify PDFs Tool

Change Bookmark Case

Change Document Properties

Change Document Properties Tool

Change Page Background Action

Check for Updates

Choose Input Files Action

Clear All Digital Signatures Tool

Clear Digital Signatures Action

Clone Tool

Cloud Tool

Color Management Preferences

Combine Files Into A Single PDF

Command Line Options

Comment Styles Palette

Comment Tab

Commenting Preferences

Comments Actions

Comments Pane

Comments Tools

Content Editing Tools

Content Pane

Contents

Convert Colors

Convert Files to PDFs Action

Convert Files to PDFs Tool

Convert from PDF Preferences

Convert Line Annotations to Distance Annotations

Convert Named Destinations to Regular Destinations

Convert Tab

Convert to Named Destinations

Convert to PDF Preferences

Convert to PDF/A Action

Convert to PDF/A Tool

Convert to PDF/X Action

Convert to PDF/X Tool

Create Documents

Create Link

Create Multiple Copies of Form Fields

Create PDF Actions

Create PDF from Images Action

Create PDF from Images Tool

Create PDF from Text Action

Create PDF from Text Tool

Create PDF Tools

Create Ribbon Tabs

Create Tool

Create Weblinks Action

Create Weblinks Tool

Crop Box

Crop Margins in Tools

Crop Pages Action

Crop Pages in Editor

Crop Pages Tool

Crop to White Margins

Custom Forms Settings

Customize the Workspace

Customize Toolbars

Customize UI Preferences

- D -

Default Tools

Delete All Comments Action

Delete All Comments Tool

Delete Form Fields Action

Delete Form Fields Tool

Delete Links Action

Delete Links Tool

Delete Markup Annotations Action

Delete Markup Annotations Tool

Delete Pages

Delete Pages Action

Delete Pages Tool

Delete Weblinks Action

Delete Weblinks Tool

Digital Signatures

Discard Special PDF-Standard Action

Discard Special PDF-Standard Tool

Distance Tool

Document Info

Document Info Bar Preferences

Document Operations Guide

Document Properties

Document Recovery Pane

Documents Preferences

Duplicate

Duplicate Form Fields

Duplicate Pages

Duplicate Pages Action

Duplicate Pages Tool

- E -

Edit Content Tool

Edit Documents

Edit Form

Edit Window

Editing Document Pages

Editing Panes Guide

Enhance Scanned Pages

Enhance Scanned Pages Action

Enhanced OCR

Eraser Tool

Execute a Command

Explore the User Interface

Export Bookmarks Action

Export Bookmarks to HTML

Export Bookmarks to Text File

Export Bookmarks to Text File Action

Export Bookmarks to Text File Tool

Export Bookmarks Tool

Export Comments

Export Options

Export PDF Actions

Export PDF to Images Action

Export PDF to Images Tool

Export PDF to Microsoft Excel Spreadsheet Action

Export PDF to Microsoft Excel Spreadsheet Tool

Export PDF to Microsoft Microsoft Word Document Tool

Export PDF to Microsoft Powerpoint Presentation Action

Export PDF to Microsoft Powerpoint Presentation Tool

Export PDF to Microsoft Word Document Action

Export PDF to Plain Text Document Action

Export PDF to Plain Text Tool

Export PDF Tools

Export to Image

Export to MS Excel Document

Export to MS PowerPoint Document

Export to MS Word Document

Extract Images from PDF Action

Extract Images from PDF Tool

Extract Pages Action

Extract Pages in Editor

Extract Pages Tool

- F -

Features Overview in Editor

Features Overview in Lite

Features Overview in Tools

Fields Pane

File Associations Preferences

File Attachment Tool

File Separator

File Tab

Find

Find and Replace Bookmark Text

Fit Box by Text Content

Flatten Comments

Flatten Comments Action

Flatten Comments Tool

Folder Monitors

Font Embedding Options

Font Options

Font Settings

Form Tab

Format Tab

Forms Context Menu

Forms Guide

Forms Preferences

From Image Files

From Rich Text Format

From Scanner

From Text Files

Full Screen Preferences

Functions

- G -

General Preferences

Generate Bookmarks from Page Text

Generate Bookmarks from Page Text Action

Generate Bookmarks from Page Text Tool

Generate Bookmarks from Table of Contents

Generate Bookmarks from Text File

Get Images from Scanner Action

Go To a Page in an Embedded Document

Go To a Page in Another Document

Go To a Page in the Document

Go To Options

- H -

Header and Footer

Help

Help Tab

Highlight Form Fields

Highlight Text Tool

History Pane

Home Page

Home Tab

- I -

Identity Preferences

iFilter

Image Compression

Image Labels

Image Post-Processing

Image Processing

Images Layout Options

Import Bookmarks Action

Import Bookmarks from Text File Action

Import Bookmarks from Text File Tool

Import Bookmarks Tool

Import Comments

Initial View

Input/Output Actions

Insert

Insert Empty Pages Action

Insert Empty Pages Tool

Insert Pages Action

Insert Pages Tool

Installation

- J -

Javascript

Javascript Preferences

- K -

Keyboard Shortcuts

- L -

Language Settings

Languages Preferences in Editor

Launch Applications Preferences

Layers Pane

License Key

Licensing

Line Tool

IconLine Tool
IconArrow Tool

- M -

Macros

Macros in Editor

Macros in Tools

Main Window

IconUser Interface
IconExplore the User Interface

Manage Form Data

Measurement Preferences

Measuring Tools

Miscellaneous Document Operations

Move Pages

Multiple Pages per Sheet

- N -

Named Destinations Pane

Navigate the Workspace

New Document

New Document from Selection

New Page Options

New Stamp from Selection

Number Pages

- O -

OCR Pages Action

OCR Pages in Editor

OCR Pages Tool

OCR Selected Region

Open

Open a File

Open a Web Link

Open Documents

Operations Guide

Optimize Document Action

Optimize PDF Actions

Optimize PDF Tool

Optimize PDF Tools

Order Pane

Organize Tab

Oval Tool

Overlay PDF Action

Overlay PDF Tool

- P -

Page Boxes

Page Display Preferences

Page Range Options

Page Range Settings

Page Text Preferences

Page Transitions

Pages Actions

Pages Tools

Panes Layout

Paper Settings

Paragraph Options

PDF Saver

PDF Standard Actions

PDF Standard Tools

PDF to Audio Action

Pencil Tool

Performance Preferences

Perimeter Tool

Play a Sound

Plugins Preferences

Polygon Line Tool

Polygon Tool

Portfolio

Preferences

IconPreferences
IconPreferences

Print

Protect Tab

Protection Actions

Protection Tools

- R -

Read an Article

Read Out Loud Feature

Recent Files

Rectangle Tool

Registration Preferences

Remove Bates Numbering Action

Remove Bates Numbering Tool

Remove Headers and Footers Action

Remove Headers and Footers Tool

Remove Page Background Action

Remove Pages Background Tool

Remove Trial Watermarks from Documents

Remove Watermarks Action

Remove Watermarks Tool

Replace Pages

Replace Pages Action

Replace Pages Tool

Report a Problem

Reset a Form

Reset Form

Resize Pages Action

Resize Pages in Editor

Resize Pages Tool

Resulting Appearance

Review Tab

Rotate Pages Action

Rotate Pages in Editor

Rotate Pages Tool

Run a JavaScript

- S -

Save As Optimized

Save Documents

Save Documents Action

Save Images Action

Save Options

Save Settings

Save to PDF/A

Scan to PDF Tool

Scanner Presets Preferences

Scanner Settings in Editor

Search

Search Providers Preferences

Secure Document Action

Secure PDF Tool

Security Preferences

Select Comments

Send Mail Action

Send Mail Preferences

Sessions

Set Page Transitions Tool

Set Pages Background Tool

Set Scale

Settings

Settings Options

Setup Page Transitions Action

Share

Sharepoint

Shell Extensions

Show Comments

Show Comments List

Show Files Action

Show/Hide a Field

Signatures and Initials

Signatures Pane

Signatures Preferences

Snapshot Tool Preferences

Sort Bookmarks

Sound Tool

Speech Preferences

Spell Check

Split Document

Split Pages

Split Pages Action

Split Pages Tool

Split/Merge Documents Action

Split/Merge PDFs Tool

Stamp Tool

Stamps Palette

Standard Layout

Sticky Note Tool

Strikeout Text Tool

Submit a Form

Summarize Comments

Summarize Comments Action

Summarize Comments Tool

Support Forum

Swap Pages

Switches for EXE Installers

Switches for MSI Installers

System Requirements

- T -

Tab Order of Forms

Tabs Guide

Tags Pane

Text Box Tool

Text Format

Text Matching Options

Thumbnails

Timestamp PDFs Tool

Title Formatting

Tool Actions Sequence

Tool Categories

Tool Content Options

Tool Properties

Tools Preferences

Transform

Trim Box

Typewriter Tool

- U -

Underline Text Tool

Update Preferences

User Interface

- V -

Validate Bookmarks

View Tab

- W -

Watermarks in Editor

WebLinks

With Blank Pages

Workspace Guide

- X -

XMP Metadata

- Z -

Zoom In/Out Tool